Is the version 1.5.2 compatible with Vista?

Oct 16, 2008 at 9:55 PM
I am trying use the wiimotelib with vista and visual studio 2008. Is it possible for while?
Coordinator
Oct 17, 2008 at 1:51 AM
Yes it is...it's developed on Vista and VS08.